Windows 3.1x Support Forum

Registrieren || Einloggen || Hilfe/FAQ || Suche || Memberlist || Home || Statistik || Kalender || Staff Willkommen Gast!
[ win31.de ] [ Impressum/Kontakt ] [ Über das Forum/Regeln ]

Windows 3.1x Support Forum » Installation und Konfiguration » Internet mit WfW 3.11 » Threadansicht

Autor Thread - Seiten: -1-
000
16.02.2005, 00:25 Uhr
David



Hallöchen zusammen. Will mich erstmal vorstellen. Bin David, komme aus Sachsen. Hab 1995 mit WfW 3.11 mal angefangen bis ich nen neuen Rechner hatte und jetz doch bei XP Prof. gelandet bin. Jetz hab ich mal meinen Schrank aufgeräumt und da kam mir mein alter Rechner fast entgegengesprungen.

So Problem is jetz: Ich will ins Internet aber geht nich!

Hab ein kleines Netzwerk mit Router. So. Hab jetz schon MSIE 3.0 druff gemacht aber der will immer nur Modem installieren.

Netzwerkeinstellungen sind meiner Meinung nach alle richtig. Also wer kann bitte helft mir weiter
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
001
06.03.2005, 12:58 Uhr
ssg586



Googeln hilft...

http://www.windows31.net/html/netzwerk_dsl_mit_windows_3_1.html

Dann einfach noch IE 5.0 draufmachen, und fertig ist es!
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
002
06.03.2005, 22:28 Uhr
freaked
Moderator
Avatar von freaked

http://vw-audi-power.de/hot/WS/

ich hoffe man versteht es, hab extra viele bilder gemacht
--
Tips&Tricks - Community-based: www.freakedenough.at
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
Seiten: -1-     [ Installation und Konfiguration ]  



Win31.de

powered by ThWboard 3 Beta 2.84-php5
© by Paul Baecher & Felix Gonschorek