Windows 3.1x Support Forum

Registrieren || Einloggen || Hilfe/FAQ || Suche || Memberlist || Home || Statistik || Kalender || Staff Willkommen Gast!
[ win31.de ] [ Impressum/Kontakt ] [ Über das Forum/Regeln ]

Windows 3.1x Support Forum » Aktuelle Windows-Versionen » Windows XP *Neues* Startmenü » Threadansicht

Autor Thread - Seiten: -1-
000
17.08.2006, 21:17 Uhr
~ChrisKuhli



Hallo!

Mir gelingt es nicht, unter meinem Standardkonto jenes zu aktivieren. Meine angepasste nLite-Installation schaltete es ab. Unter einem anderem (Administrator-Rechte) klappte das wieder einschalten.

Hat jemand eine Idee, wie ich ohne mir ein neues Profil zu erstellen das hübsche wiedererhalte?

Gruß,
Chris
Seitenanfang Seitenende
(Gast) Zitatantwort || Editieren || Löschen || IP
001
31.08.2006, 22:03 Uhr
commander_keen

Avatar von commander_keen

Schon versucht den account mittels des Admin accounts einfach zur Gruppe der Administratoren hinzuzufügen und dich dann dort einzuloggen?
Dann kannst du daSTartmenü ändern und setzt danach den account mittels desadmin-accounts wieder zurück aufseinen ursprünglichen Status.
--
Verloren hat, wer sich geschlagen gibt!
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
002
04.09.2006, 19:02 Uhr
~ChrisKuhli



Hallo mal wieder!

Ich hatte zuletzt als Admin in dem Gruppenrichtlinien-Editor die zur Veränderung des Startmenüs gehörende Regel angepasst.

Allerdings ist mittlerweile Repartitioniert und -installiert worden. Zur Zeit bin ich in WinXv.

Gruß,
Chris
Seitenanfang Seitenende
(Gast) Zitatantwort || Editieren || Löschen || IP
Seiten: -1-     [ Aktuelle Windows-Versionen ]  



Win31.de

powered by ThWboard 3 Beta 2.84-php5
© by Paul Baecher & Felix Gonschorek