Windows 3.1x Support Forum

Registrieren || Einloggen || Hilfe/FAQ || Suche || Memberlist || Home || Statistik || Kalender || Staff Willkommen Gast!
[ win31.de ] [ Impressum/Kontakt ] [ Über das Forum/Regeln ]

Windows 3.1x Support Forum » Installation und Konfiguration » Netzwerk-Frage » Threadansicht

Autor Thread - Seiten: -1-
000
14.11.2004, 08:31 Uhr
Franz



Hallo zusammen!
Habe mein altes Laptop (486/25 mit 3 MB RAM, WfW311) wieder ausgegraben und erfreulicherweise in mein Home-Netz integrieren können.
Einen "Schönheitsfehler" hat das Ganze jedoch, den ich nicht ganz verstehe, vielleicht kann mir hier jemand helfen:
WfW fährt hoch, der Anmeldebildschirm erscheint, ich gebe Anmeldename und Kennwort ein und es erscheint dann folgende Meldung:
"Kein Domänenserver verfügbar, um Ihr Kennwort zu bestätigen. Sie wurden ohne Kennwortbestätigung angemeldet." Nach dem Klick auf OK richtet sich das System fertig ein und läuft einwandfrei. Auch der Netzwerkzugriff und die Freigaben arbeiten ganz normal.
Wo sollte denn dieser Domänenserver sein, der das Kennwort bestätigen muss?

Vielleicht kennt sich da noch jemand aus?
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
001
14.11.2004, 15:33 Uhr
freaked
Moderator
Avatar von freaked

den brauchst du evtl. garnicht?
--
Tips&Tricks - Community-based: www.freakedenough.at
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
002
14.11.2004, 21:29 Uhr
Franz



Hi freaked,

Danke! Du hast Recht. Das Anmelden an eine Windows-Domäne ausgeschaltet und alles läuft reibungslos. Eigentlich hätte ich es selbst wissen müssen, aber es ist nicht verkehrt, wenn nette Leute helfen!
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
Seiten: -1-     [ Installation und Konfiguration ]  



Win31.de

powered by ThWboard 3 Beta 2.84-php5
© by Paul Baecher & Felix Gonschorek