Windows 3.1x Support Forum

Registrieren || Einloggen || Hilfe/FAQ || Suche || Memberlist || Home || Statistik || Kalender || Staff Willkommen Gast!
[ win31.de ] [ Impressum/Kontakt ] [ Über das Forum/Regeln ]

Windows 3.1x Support Forum » Installation und Konfiguration » Windows 3.1 richtig booten » Threadansicht

Autor Thread - Seiten: [ 1 ] -2-
020
16.02.2008, 15:21 Uhr
Blue Screen



Hallo

Ich habe noch mal einen neuanfang gemacht .
Formatiert , Partitioniert , Installiert , Konfiguriert ...

und ENDLICH GEHT ES!!!!!!!!
Der PC startet con der Festplatte ohne abzustürzen oder anderem

Danke für all eure Antworten

MFG Blue Screen
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
021
16.02.2008, 23:18 Uhr
ischa



Hi

Gratulation und wo war das Problem? Vielleicht hilfts einem andern wenn du deine Erfahrungen hier postest.

cu

ischa
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
022
17.02.2008, 17:56 Uhr
Blue Screen



Ich habe die mit fdisk die primäre Dos-Partition gelöscht und den Dos setup
gestartet der hat dann die Festplatte formatiert und eine neue primäre DOs-partition erstellt. (nur einen
Teil der Festplatte zur DOS-Partition partitionieren habe ich ausgewählt )

Dann hat das Setup Dos installiert und ordnungsgemaäß gestartet.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
Seiten: [ 1 ] -2-     [ Installation und Konfiguration ]  



Win31.de

powered by ThWboard 3 Beta 2.84-php5
© by Paul Baecher & Felix Gonschorek