Windows 3.1x Support Forum

Registrieren || Einloggen || Hilfe/FAQ || Suche || Memberlist || Home || Statistik || Kalender || Staff Willkommen Gast!
[ win31.de ] [ Impressum/Kontakt ] [ Über das Forum/Regeln ] [ Datenschutzerklärung ]

Windows 3.1x Support Forum » Rund ums Forum / Feedback » Umzug auf neuen Server... » Threadansicht

Autor Thread - Seiten: -1-
000
14.12.2009, 18:14 Uhr
gabyde
Administrator
Avatar von gabyde

Und, hat jemand was gemerkt?
Seit heute nachmittag sind wir nun bei DomainFACTORY gehostet, ich hoffe, daß sich damit das Thema "Datenbankprobleme" erledigt hat.
--
Und eine Stimme sprach zu mir: lächle und sei froh, es könnte schlimmer kommen. Ich lächelte und war froh und es kam schlimmer...
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
001
14.12.2009, 18:33 Uhr
honx
Moderator
Avatar von honx

und ich hatte schon die panik, unsere geliebte 3.1-ecke wär nun auch down...
hab mich sogar bei winhistory.de registriert um dort nachzufrage, was los war...
--
gOmp ist wieder da!
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
002
14.12.2009, 19:10 Uhr
exp-soft
Moderator
Avatar von exp-soft

Fein also ich habe nichts mitbekommen...

dann hoffen wir mal das deine neue Wahl gut war und der jetzige Anbieter es besser machen wir als der alte
--
DOS-History
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
003
14.12.2009, 19:22 Uhr
ConiKost
Moderator


Wie gut
Ich hatte auch Angst, dass alles weg wäre :x
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
004
14.12.2009, 19:35 Uhr
Antz

Avatar von Antz

Wir waren sozusagen live dabei
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
005
15.12.2009, 18:28 Uhr
Aqua

Avatar von Aqua


Zitat:
honxi4amiga postete hab mich sogar bei winhistory.de registriert um dort nachzufrage, was los war...

Hast du im Whf dann auch tatsächlich nachgefragt?
Kann nichts entdecken.

Dieser Post wurde am 15.12.2009 um 20:50 Uhr von honxi4amiga editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
006
15.12.2009, 20:36 Uhr
commander_keen

Avatar von commander_keen

Ich hab nix gemerkt. *gähn*
Allerdings auch noch nie Probleme gehabt...
--
Verloren hat, wer sich geschlagen gibt!
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
007
15.12.2009, 20:50 Uhr
honx
Moderator
Avatar von honx

ich hab dort ne pn an dosamp geschickt, da ich dort immer noch nicht freigeschaltet wurde.
kam noch keine aktivierungsmail oder whatever...
--
gOmp ist wieder da!
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
Seiten: -1-     [ Rund ums Forum / Feedback ]  



Win31.de

powered by ThWboard 3 Beta 2.84-php5
© by Paul Baecher & Felix Gonschorek